You are here

Pidgin: Force use of local GTK+ installation?

2 posts / 0 new
Last post
Anonymous (not verified)
Pidgin: Force use of local GTK+ installation?

Is it possible to force the use of the local GTK+ installation? I have a newer version installed on my computer that Gaim does not yet support, and Portable Gaim still tries to use it despite having a local copy of a supported version present.

John T. Haller
John T. Haller's picture
Online
Last seen: 1 min 4 sec ago
AdminDeveloperModeratorTranslator
Joined: 2005-11-28 22:21
Nope

At the moment, neither Gaim nor Portable Gaim will work if a newer, incompatible GTK+ is installed.

Sometimes, the impossible can become possible, if you're awesome!

Topic locked