You are here

Help with NSIS compile

1 post / 0 new
ewookie
Offline
Last seen: 11 years 6 months ago
Joined: 2007-02-06 17:59
Help with NSIS compile

ok, what versions of nsis are you guys using? i've tried 3 different versions and keep getting compile errors with the provided Sudoku *.nsi...

the latest (1/13/2007) version complained that VIProductVersion (and all other VI commands) were invalid...

what am i missing here?

EDIT: sorry, i clicked submit twice Sad