<!DOCTYPE html>
<html lang="en" dir="ltr" 
  xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta name="google-site-verification" content="tKzOu_UXQNYXFsoyzibA3PM5LbUqMrQv8DQjZ3gfqgE" />
	<meta property="og:url" content="https://portableapps.com/ru" />
	<meta property="og:site_name" content="PortableApps.com - Portable software for USB, portable, and cloud drives" />
	<meta property="fb:appid" content="443950785581" />
	<meta property="og:type" content="article" /><meta property="og:title" content="PortableApps.com Pусский | PortableApps.com" /><title>PortableApps.com Pусский | PortableApps.com</title>	<link rel="alternate" type="application/rss+xml" title="PortableApps.com News Feed" href="https://portableapps.com/feeds/general" />
	<link rel="apple-touch-icon" href="https://cdn2.portableapps.com/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="https://cdn2.portableapps.com/apple-touch-icon.png" />
	
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://portableapps.com/sites/all/themes/responsive_bartik_pac/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Добро пожаловать на русскоязычную версию домашней страницы PortableApps.com. Наш полный веб-сайт будет выпущен в будущем. В то же время вы можете загрузить платформу PortableApps.com для доступа ко всем нашим приложениям: Скачать 17.1.1 для Windows, многоязычный5MB загрузки / 12MB установитьПомощь Перевести Большинство наших многоязычных приложений полностью переведены на" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://portableapps.com/ru" />
<link rel="shortlink" href="https://portableapps.com/node/21242" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="MobileOptimized" content="width" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#7d0003" />
    <meta http-equiv="cleartype" content="on" />
  <link type="text/css" rel="stylesheet" href="https://portableapps.com/files/advagg_css/css__BnakMdQ573nEOdLa19sa3E06qWBGAXD0JjA1j7d3Jwc__pugRKemn-c32oTRK1f9w4sl14_kgQl19IlL2-8OxI0Q__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://portableapps.com/files/advagg_css/css__rQ1alF2wtRJheC4MwbTGQHhDW1u3JWtM73MeXej8ZCI__fhvJVXXQ_0VSZPsugyxWP4moufN-95EZrJc4g5Xp1vE__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://portableapps.com/files/advagg_css/css__Y2Bo9LI-U0dH9Qey_bZLlXOh7n7sta531bCjlPINeJo__ckAQyZmU7RqtWFg0uE0yYxkJO8YO6j3vlJNveRGX7gI__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://portableapps.com/files/advagg_css/css__CBkOrg6FzpVqr5pfkvBT8sOOPO96CEgYJBIv_QUbmx4__uC8VjGt0CzYsAjeHBx0VCBaJjRhKKVKeL6kEBjUDHUk__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.css" media="print" />
  <script type="text/javascript" src="https://portableapps.com/files/advagg_js/js__79M6UrZjAw3oNGnUjsWip12JsvnUZmJGA3h9LI0kuzE__LqE6uSZqCOZhJYW910TDw_HTQzBKUPTZxunfaWkalq8__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.js"></script>
<script type="text/javascript" src="https://portableapps.com/files/advagg_js/js__pqoYaVR8NVhof-vNXe50j2TKhFv__IihVag_h4G6kus__B4mbn4wICLQjWm1m3-z1kw8F1FtP0cDAHKp00Xy_-88__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.js"></script>
<script type="text/javascript" src="https://portableapps.com/files/advagg_js/js__srfTwyRnYo2N1LE0Gq6ilG90GFq4u_yoJrqVbbrBr3U__7Qc48qaWmwX7YVkXgRRHBgwp6lhVl0ZLhNAPxPyHPS0__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.js"></script>
<script type="text/javascript" src="https://portableapps.com/files/advagg_js/js__ATFq6wX7iBRNb9KIr9ek0bbsS_KLRyZVBvr7-H_RFPc__sYnamErNFowccoN7NmnQUMrCUiAknl4Rq-J4vbIzDuQ__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.js"></script>
<script type="text/javascript" src="https://portableapps.com/files/advagg_js/js__QlQqMgmDAmHO84OmeKenjzFgqAqkQXeGGs3pHhlPkXY__eitKXnpP_u8SSbRy74CiHIgk-4GeMZrNlM6OJigkukY__-R0dSJBSw22qD6aXn5ev5_yoP2RSG6XTmUpaFBCRjUY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"responsive_bartik_pac","theme_token":"W8u_Ijb3xvaw0RpT5Cmdfm_bD4NbiAzcws2heO1iFjc","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/book\/book.css":1,"sites\/all\/modules\/codefilter\/codefilter.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/social_buttons\/social_buttons.css":1,"sites\/all\/themes\/responsive_bartik\/css\/layout.css":1,"sites\/all\/themes\/responsive_bartik\/css\/style.css":1,"sites\/all\/themes\/responsive_bartik_pac\/css\/colors.css":1,"sites\/all\/themes\/responsive_bartik_pac\/css\/style_pac.css":1,"sites\/all\/themes\/responsive_bartik\/css\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/codefilter\/codefilter.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/themes\/responsive_bartik\/js\/collapsible-menu.js":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"urlIsAjaxTrusted":{"\/ru":true}});
//--><!]]>
</script>
  <!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/sites/all/themes/responsive_bartik/js/selectivizr-min.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/responsive_bartik/js/html5-respond.js"></script>
  <![endif]-->
  <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name" : "PortableApps.com",
    "url": "https://portableapps.com",
     "sameAs" : [
    "https://www.facebook.com/portableapps",
    "https://plus.google.com/+portableapps",
    "https://twitter.com/PortableApps"
    ],
	"logo": "https://cdn2.portableapps.com/PortableApps.comFlat_128.png"
    }
</script> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-449208-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-449208-1');
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21242 node-type-page featured footer-columns" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper"><div id="page">

  <header id="header" role="banner" class="without-secondary-menu"><div class="section clearfix">
        
    
          <a href="/" title="Home" rel="home" id="logo">
        <img src="https://cdn2.portableapps.com/_theme_header_logo_white_414x60-2.png" width="207" height="30" alt="Home" />
      </a>
    
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>PortableApps.com</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            Portable software for USB, portable and cloud drives          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/ru" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EPmND7qTR-zLRIgfDaPDqYw8uW1Dk3yKdqKa-VyqsXs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <div id="social-icons" style="text-align:right;"><a href="https://www.facebook.com/portableapps" title="Like us on Facebook"><img src="https://cdn2.portableapps.com/_icon_-_facebook_white_20v3.png" width="20" height="20" alt="Facebook" /></a><a href="https://www.linkedin.com/company/portableapps" title="Follow us on LinkedIn"><img src="https://cdn2.portableapps.com/_icon_-_linkedin_white_20v3.png" width="20" height="20" alt="LinkedIn" /></a><a href="https://twitter.com/PortableApps" title="Follow us on Twitter"><img src="https://cdn2.portableapps.com/_icon_-_twitter_white_20v3.png" width="20" height="20" alt="Twitter" /></a><a href="/feeds/general" title="RSS Feed"><img src="https://cdn2.portableapps.com/_icon_-_rss_white_20v3.png" width="20" height="20" alt="RSS" /></a><a href="/newsletter" title="Email Newsletter"><img src="https://cdn2.portableapps.com/_icon_-_newsletter_white_20v3.png" width="20" height="20" alt="Newsletter" /></a></div>  </div>
</div>
  </div>

          <nav id="main-menu" role="navigation" class="navigation">
        <h2 class="element-invisible">Main menu</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-12453 first"><a href="/download" title="Download the PortableApps.com Platform">Download</a></li>
<li class="menu-5157"><a href="/platform/features" title="">Features</a></li>
<li class="menu-493"><a href="/apps" title="Portable App Directory">Apps</a></li>
<li class="menu-76"><a href="/forums" title="">Forums</a></li>
<li class="menu-77"><a href="/development">Development</a></li>
<li class="menu-78"><a href="/support">Support</a></li>
<li class="menu-2973"><a href="/about" title="">About</a></li>
<li class="menu-4893"><a href="/donate" title="Contribute to PortableApps.com">Donate</a></li>
<li class="menu-7239 last"><a href="/user/login" title="">Login / Create Account</a></li>
</ul>      </nav> <!-- /#main-menu -->
      </div></header> <!-- /.section, /#header -->

  
      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-block-35" class="block block-block">

    
  <div class="content">
    <p style="line-height: 175%;"><a href="/news/2020-09-09--portableapps.com-platform-17.1.1-released">Platform 17.1.1</a> (Sep 09, 2020). <a href="/donate">Please donate</a>.<br />
<a href="/apps">400+ real apps</a> (36GB), Over 930 million downloads<br />
New: <a href="/news/2020-09-27--freecad-portable-0.18.4-released">FreeCAD</a> (Sep 27, 2020)</p>  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  
  <div id="main-wrapper" class="clearfix"><div id="main" role="main" class="clearfix">
  
	
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title" id="page-title">
          PortableApps.com Pусский        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-21242" class="node node-page node-full clearfix" role="article">

      
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Добро пожаловать на русскоязычную версию домашней страницы PortableApps.com. Наш полный веб-сайт будет выпущен в будущем. В то же время вы можете загрузить платформу PortableApps.com для доступа ко всем нашим приложениям:</p>

<div class="download-box" style="margin-left:auto;margin-right:auto;"><a title="Скачать PortableApps.com" class="download-link" href="/redirect/?a=PortableApps.comPlatform&s=s&d=pa&n=The%20PortableApps.com%20Platform&f=PortableApps.com_Platform_Setup_17.1.1.paf.exe"><span><strong>Скачать 17.1.1</strong> <em>для Windows, многоязычный<br />5MB загрузки / 12MB установить</em></span></a><a href="https://portableapps.com/node/28595">Помощь Перевести</a></div>
<div style="margin-left:auto;margin-right:auto;width:406px;">
<img src="https://cdn2.portableapps.com/PortableApps.comPlatform15Russian.png" width="406" height="558" alt="">
</div>
<p>Большинство наших многоязычных приложений полностью переведены на русский язык. <a href="/apps">Вы можете найти полный список в разделе приложений (английский)</a>.</p></div></div></div><div class="field field-name-field-social-page field-type-social-buttons field-label-hidden"><div class="field-items"><div class="field-item even"><div class="social-buttons"><span class="social-button"><a href="https://www.facebook.com/" onclick="windowpop('https://www.facebook.com/sharer/sharer.php?u=', 500, 500); return false;" style="padding-right:10px;"><img src="https://cdn2.portableapps.com/btnShareFacebook57x20v2.png" width="57" height="20" alt="Share on Facebook" title="Share on Facebook"></a></span><span class="social-button"><a href="https://twitter.com/" onclick="windowpop('https://twitter.com/intent/tweet?text=' + document.title.replace(' | PortableApps.com - Portable software for USB, portable and cloud drives','').replace('&','%26') + '&via=PortableApps&url=', 500, 500);return false;" style="padding-right:10px;"><img src="https://cdn2.portableapps.com/btnTweet57x20v3.png" width="57" height="20" alt="Tweet" title="Share on Twitter"></a></span><span class="social-button"><a href="https://www.linkedin.com/" onclick="windowpop('https://www.linkedin.com/shareArticle?url=', 500, 500); return false;" style="padding-right:10px;"><img src="https://cdn2.portableapps.com/btnShareLinkedIn57x20v3.png" width="57" height="20" alt="Share on LinkedIn" title="Share on LinkedIn"></a><script type='text/javascript'>
function windowpop(url, width, height) {
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((height / 2) + 50);
    //Open the window.
    window.open(url+document.URL, "Window2", "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no");
}</script><div></div></span></div></div></div></div>  </div>

  
  
</article>
  </div>
</div>
  </div>
      

    </div></div> <!-- /.section, /#content -->

        
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

          <div id="footer-columns" class="clearfix">
          <div class="region region-footer-firstcolumn">
    <div id="block-block-36" class="block block-block">

    <h2>Latest Releases &amp; News</h2>
  
  <div class="content">
    <ul>
<li><a href="/news">App Releases &amp; News...</a></li>
<li><a href="/news/new">Just New Apps...</a></li>
</ul>  </div>
</div>
  </div>
          <div class="region region-footer-secondcolumn">
    <div id="block-block-32" class="block block-block">

    <h2>Join Our Community</h2>
  
  <div class="content">
    <ul>
<li><a href="/community"><img src="https://cdn2.portableapps.com/_icon_-_community_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;" /> Visit the Community page</a></li>

<li><a href="/forums"><img src="https://cdn2.portableapps.com/_icon_-_forum_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;" /> Join our forums</a></li>

<li><a href="/newsletter" title="Email Newsletter"><img src="https://cdn2.portableapps.com/_icon_-_newsletter_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;"  /> Subscribe to our email newsletter</a></li>

<li><a href="/feeds/general" title="RSS Feed"><img src="https://cdn2.portableapps.com/_icon_-_rss_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;"  /> Subscribe with RSS</a></li>

<li><a href="https://www.facebook.com/portableapps" title="Like us on Facebook"><img src="https://cdn2.portableapps.com/_icon_-_facebook_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;" /> Follow us on Facebook</a></li>

<li><a href="https://www.linkedin.com/company/portableapps" title="Follow us on LinkedIn"><img src="https://cdn2.portableapps.com/_icon_-_linkedin_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;" /> Follow us on LinkedIn</a></li>

<li><a href="https://twitter.com/PortableApps" title="Follow us on Twitter"><img src="https://cdn2.portableapps.com/_icon_-_twitter_white_20v3.png" width="20" height="20" alt="" style="vertical-align: middle;margin-right:3px;"  /> Follow us on Twitter</a></li>

</ul>  </div>
</div>
  </div>
          <div class="region region-footer-thirdcolumn">
    <div id="block-block-33" class="block block-block">

    <h2>Partner with PortableApps.com</h2>
  
  <div class="content">
    <ul><li><a href="/about/contact">Hardware providers - Custom platform and apps</a></li>
<li><a href="/about/contact">Software publishers - Make your apps portable</a></li>
<li><a href="/about/contact">Contact us for details</a></li></ul>  </div>
</div>
  </div>
          <div class="region region-footer-fourthcolumn">
    <div id="block-block-34" class="block block-block">

    <h2>About PortableApps.com</h2>
  
  <div class="content">
    <ul><li><a href="/about">About Us</a></li><li><a href="/about/team">Our Team</a></li><li><a href="/about/press">Press Room</a></li><li><a href="/about/press/news">In The News</a></li><li><a href="/about/sponsors">Sponsors</a></li><li><a href="/about/what_is_a_portable_app">What Portable Means</a></li><li><a href="/about/contact">Contact Us</a></li></ul>  </div>
</div>
  </div>
      </div> <!-- /#footer-columns -->
    
          <footer id="footer" role="contentinfo" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-29" class="block block-block">

    
  <div class="content">
    <a href="/about/copyrights_and_trademarks">&copy; 2020</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/about/privacy">Privacy &amp; Cookie Policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/forums/guidelines">Site Terms of Use and Forum Guidelines</a><br>
Developed by <a href="http://rareideas.com">Rare Ideas, LLC</a>&nbsp;&nbsp;|&nbsp;&nbsp;Designed by DIVIDED and <a href="http://rareideas.com/">Rare Ideas, LLC</a><br>
Donate with <a href="https://portableapps.com/donate">Credit Card</a>, <a href="https://portableapps.com/donate">PayPal</a>,  <a href="https://portableapps.com/donate">Bitcoin / Litecoin / Dogecoin / Ethereum</a>  </div>
</div>
<div id="block-block-41" class="block block-block">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PA.c Responsive -->
<ins class="adsbygoogle googadsresponsivefooter"
     style="display:block"
     data-ad-client="ca-pub-3282017654522212"
     data-ad-slot="6323406103"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
  </div>
      </footer> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  </body>
</html>
